You are not logged in.
Lost Password?


Register To Post



 Bottom   Previous Topic   Next Topic

#1
problem with the marketplace
Posted on: 2008/1/22 16:59
Administrator
Joined 2000/1/8
Germany
2544 Posts
Highscore Top10Highscore Top ScoreCoder#1 PosterHOTY09 1stLong Time User (15 Years) App Coder90+ Game Ratings
i just noticed that when you try to post a new ad in the marketplace, the title field is missing, although, when you look at the site's html code, the code for it is there, but it doesn't show up in firefox, but does in internet explorer... any ideas what causes that?

Quote:

 
Top

#2
Re: problem with the marketplace
Posted on: 2008/1/22 18:23
PVB Elite
Joined 2003/7/26
USA
1473 Posts
PVBCC EntryCoderContributorSpecial AchievementTop10 PosterHOTY09 EntryLong Time User (15 Years) App Coder20+ Game RatingsPVBCC 2013 Entry
I don't know what causes it, but I can report that the field is present in Opera, which is better than Firefox in many other ways, too
Top

#3
Re: problem with the marketplace
Posted on: 2008/1/22 18:56

Joined 2007/8/8
Great Britain
-1 Posts
CoderContributorHOTY09 EntryLong Time User (12 Years) App Coder
Works for me. Firefox 2.0.0.11.

dasi
Top

#4
Re: problem with the marketplace
Posted on: 2008/1/22 21:24
Administrator
Joined 2000/1/8
Germany
2544 Posts
Highscore Top10Highscore Top ScoreCoder#1 PosterHOTY09 1stLong Time User (15 Years) App Coder90+ Game Ratings
weird, maybe it's adblock, but that is turned off for this site. o_O i need to try on some other pcs. thanks guys.
Top

 Top   Previous Topic   Next Topic


Register To Post